1 (2015-12-14 20:00:48 отредактировано savanna)

Тема: В доменной сети не работает wi-fi модем

Добрый день.

Помогите решить проблему.
Есть гос.структура, в которой работникам выдается лимитированный инет со значительным ограничением скорости. При этом имеются точки вай-фай, с прекрасной скоростью. Все эти точки отображаются. Но подключиться не получается.
Поскольку систему ставил Админ, который ( хостил машины, ставил ограничения) уволился и связи с ним нет, решили систему снести и поставить с нуля.
Поставили Win7. Пока машина не была включена в домен, вай фай модем TP-LINK TL - WN727N, работал, все видел и везде куда нужно подключал. Но как только включили в домен, все... Пыталась и кабель вытаскивать, и дрова модема поставила на всякий случай. НО картинка не меняется. Даже убирала машину из домена, но все равно не подключает.
Восклицательные знаки не стоят только к точкам доступа защищенных паролем.  К точкам со свободным доступом-  ограниченный доступ.
До включения машины в домен (сразу после установки системы)восклицательных знаков не было нигде.
http://i10.pixs.ru/storage/2/1/7/ScreenShot_5103935_19873217.jpg

С дровами на модем все ок.
http://i10.pixs.ru/storage/2/4/2/ScreenShot_2571170_19873242.jpg

Также попробовала зайти в управление беспроводными сетями - свойства-безопасность-параметры- включить для этой сети режим совместимости с федеральным стандартом обработки информации.
Результат тот же.

В чем может быть причина? Где-то ограничения на центральном сервере? С Телефона подключается на раз. А комп победить, может не в моей компетенции?

Очень нужно этот вопрос решить. Спасибо.

Добавлено: 2015-12-14 19:18:07

Сделала скрин ipconfig.
В данном случае соединение по локальной сети было не отключено.
http://i10.pixs.ru/storage/5/4/8/ipconfigjp_7232274_19873548.jpg

И может еще такой скрин может пригодится
http://i9.pixs.ru/storage/6/1/6/ScreenShot_5625284_19873616.jpg

Поделиться