26

Re: Проблема роутера tp link № TL-WR841N/TL-WR841ND.

рутер 841 по ви фи дает 300 по паспорту значит должно быть 150 и меньше но более 54 если не подключен кто нибудь из bg почему я хочу перейти  на 11 n  просто вопро такой почему у него в окошке mode не открывается 11 n хотя в инстукции и в интернете 11 n есть . может рутер корявый

Поделиться

27

Re: Проблема роутера tp link № TL-WR841N/TL-WR841ND.

jurav, у меня открывается. Если прошивку делали и не помогло, тот не знаю в чем дело.

Сайт Admin

Поделиться

28

Re: Проблема роутера tp link № TL-WR841N/TL-WR841ND.

уважаемый Сергей рутер 841 у которого открывается 11н имеет какую прошивку

Поделиться

29

Re: Проблема роутера tp link № TL-WR841N/TL-WR841ND.

Всем доброго времени суток. Завут меня Геннадий живу в Донецке НОВОРОССИЯ и мне достался совершенно случайно эта модель TL-WR841N V 8,4...! И вот как выше всех сказаными сталкнулся с отваливанием инета. Решил посвежей прошить прошивку и результата ноль., Решил прошить неофициальной DD-Wrt прошивкой тоже не решило проблемму..! sad  Стал искать как ребутнуть на искомую прошивку нашол и вернул с заводскими параметрами. Призадумался и пошарил по настройкам и о боже эврика в место статического адреса включил режим динамического а там надо поставить галочку где вписываем DNS1 каторый нам известен от провайдера и вооля всё заработало.! Также незабываем что надо мак адресочек кампьютера вашего клонировать..!

Сайт G@RblNbl4

Поделиться

30 (2015-09-24 14:45:53 отредактировано igorkzn)

Re: Проблема роутера tp link № TL-WR841N/TL-WR841ND.

Добрый день,
несколько  вопросов о 841ND.
1) при настройке "Сеть WAN" (у меня там тип подключения PPPoE/Россия )  во вторичном подключении что надо указать:
- отключить
-  динамический
- или статический ?
Ранее стоял статический (но скорость отдачи на rutracker у меня сейчас маленькая - не более 900 кб/сек, хотя ранее была хороша - до 5 мб/сек, но после переустановки Винды скорость сбилась .... вот с этой проблемой и борюсь....),
а теперь мне провайдер рекомендовал поставить во вторичном подключении "динамический IP".
Это верно?
Новую прошивку на роутере установил....
2) Если посмотреть на "Состояние" или "Сеть" , то там для "локальной сети"
мак - адрес F8-1A-67-EC-B7-4E (это мак-адрес роутера)
в "списке клиентов" мак-адрес компа другой: 00-23 .... - AE
Соответственно, для функции "клонирование мак-адреса" у меня выставлено мак-адрес компа  00-23 .... - AE.
Это верно или тут должен быть указан мак-адрес роутера  F8-1A-67-EC-B7-4E ?
3) для настройки DHCP касательно срока действия адреса я указал максимальное значение 2880 минут.
И ранее, до обновления прошивки, как заканчивалось это время роутер присваивал моему ресивера (где есть шаринг) другой IP адрес. Соответственно, когда включаешь ресивер, то картинки (вещания)  со спутника
нет из-за того, что на ресивере  еще старый IP-адрес оставался, а роутер уже присвоил ресиверу другой IP-адрес. ... Постоянно надо было смотреть, какой сейчас адрес выдал для ресивера роутер и приходилось  вручную на ресивере делать функцию "перезапуск сети", пока на роутере IP-адрес не совпадет    с адресом, указанным в списке клиентов на роутере.
Из-за того, что я поменял в настройках роутера  во вторичном подключении с статический на   динамический
- решится эта проблема ?
Если нет, то как сделать так, чтобы время действия на роутере для клиентов было неограничено ?
Или эту проблему совсем по-другому надо решать ?
Как ?
4)в "контроле пропускной способности" я указал тип линии "другой" , а не ADSL
Не знаю - правильно ли это? Как узнать - ADSL у меня или нет ?
И включил контроль, указав для входа и выхода 50000 кбит/сек.
Нормально ?
Заранее спасибо

Поделиться

31 (2016-10-11 00:17:05 отредактировано roman_harkov)

Re: Проблема роутера tp link № TL-WR841N/TL-WR841ND.

Решил проблему зависаний роутера TP-Link TL-WR841N установкой кулера 40х40х12мм в корпусе так как он грелся и пропадал интернет. На компе светился желтый значек подлючения без интернета. Последняя прошивка не помогла. Раньше проблема появлялась раз в месяц и решалась выключением питания на пару минут. А в последнее время раз пять на день особенно при нагрузке. Роутеру 3года.
Подпаялся к выключателю, на крышке просверлил отверстия для вентяляции, сам кулер пристегнул на стяжки к черной рамке. Думаю еще в цепь вкинуть подстроечный резистор на 200 ом для регулировки оборотов кулера.
Может кому будет полезно потому что я неделю убил чтобы решить эту проблему.

Post's attachments

IMG_6172_640x480.jpg 62.1 kb, file has never been downloaded. 

You don't have the permssions to download the attachments of this post.

Поделиться